PACKAGE


January 29, 2018, 07:58
alpha amd64 arm hppa ia64 m68k mips ppc ppc64 s390 sh sparc x86
4.14.37 + ~ ~ ~ +

DESCRIPTION DU PAQUET:

KDE libraries needed by all KDE programs

Catégories:

kde-frameworks